Willkommen Gast! Um alle Funktionen zu aktivieren müssen Sie sich Anmelden oder Registrieren.
Optionen
Gehe zum aktuellsten Beitrag Gehe zum letzten Ungelesenen
B2T  
#1 Geschrieben : Dienstag, 23. Juni 2020 09:30:08(UTC)
B2T

Rang: Advanced Member

Gruppe: Registered
Mitglied seit: 09.02.2019(UTC)
Beiträge: 174
Mann
Germany
Wohnort: München

Dankte: 20 mal(e)
Es wurde: 11 mal in 11 Beiträgen gedankt

Was ist denn los?
Netzis.de ist das HTTPS-Zertifikat abgelaufen, und auf Wechselmarkt.net ist meine Konto-Seite komplett leer.

UserPostedImage
Surftipps
Wolle04  
#2 Geschrieben : Dienstag, 23. Juni 2020 10:59:58(UTC)
Wolle04

Rang: Member

Gruppe: Registered
Mitglied seit: 08.07.2016(UTC)
Beiträge: 11
Germany

Dankte: 2 mal
Es wurde: 1 mal in 1 Beiträgen gedankt

Die Meldung mit dem HTTPS-Zertifikat hatte ich auch. Wenn man einen guten Anbieter hat wird man daran erinnert, das zu erneuern.

Bei Wechselmarkt habe ich gerade gesehen, bei mir ist das Konto auch weiß.

B2T  
#3 Geschrieben : Mittwoch, 24. Juni 2020 23:08:53(UTC)
B2T

Rang: Advanced Member

Gruppe: Registered
Mitglied seit: 09.02.2019(UTC)
Beiträge: 174
Mann
Germany
Wohnort: München

Dankte: 20 mal(e)
Es wurde: 11 mal in 11 Beiträgen gedankt

Wechselmarkt arbeitet wieder normal.
Herzliches Dankeschön! Cool
kongsash  
#4 Geschrieben : Mittwoch, 30. Dezember 2020 17:40:06(UTC)
kongsash

Rang: Advanced Member

Gruppe: PNProFeature, Registered
Mitglied seit: 23.05.2016(UTC)
Beiträge: 518
Mann
Germany
Wohnort: Harrislee

Dankte: 34 mal(e)
Es wurde: 78 mal in 68 Beiträgen gedankt

Die Konto Seite ist aktuell wieder leer. Die Handelsseiten werfen einen Fehler. Geht los aktuell leider mal wieder gar nicht :(
Tsumi  
#5 Geschrieben : Sonntag, 3. Januar 2021 09:23:21(UTC)
Tsumi

Rang: Advanced Member

Gruppe: NL, PNProFeature, Registered
Mitglied seit: 15.04.2016(UTC)
Beiträge: 710
Mann
Germany
Wohnort: Mainz

Dankte: 16 mal(e)
Es wurde: 84 mal in 70 Beiträgen gedankt

Krypton ein- Auszahlung geht auch nicht..
Speedi  
#6 Geschrieben : Sonntag, 3. Januar 2021 14:45:02(UTC)
Speedi

Rang: Member

Gruppe: Registered
Mitglied seit: 09.05.2016(UTC)
Beiträge: 16
Germany
Wohnort: Radeberg


@ Tsumi Na blos gut das ich vor 2wochen oder so alles runter geholt habe, ach und
servus erstmal @ all

Bearbeitet vom Benutzer Sonntag, 3. Januar 2021 14:46:04(UTC)  | Grund: Nicht angegeben

Tsumi  
#7 Geschrieben : Montag, 4. Januar 2021 12:14:54(UTC)
Tsumi

Rang: Advanced Member

Gruppe: NL, PNProFeature, Registered
Mitglied seit: 15.04.2016(UTC)
Beiträge: 710
Mann
Germany
Wohnort: Mainz

Dankte: 16 mal(e)
Es wurde: 84 mal in 70 Beiträgen gedankt

Scheint alles wieder zu funktionieren :)
Benutzer, die gerade dieses Thema lesen
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Powered by YAF.NET | YAF.NET © 2003-2021, Yet Another Forum.NET
Diese Seite wurde in 0.247 Sekunden generiert.

Mitteilung

Icon
Error